Download

Beta

Marta is in beta right now.
You can support the project by becoming a patron.


brew cask install marta
macOS 10.12 or later is required.
ChangelogPrevious versionsThird-party notices